Statement option for older Android version


#1

I’m using Android 4.3 and can’t produce statements. It works well on newer Android versions. Please make available to all. Thanks